............ Foro Excel
Si no lo has hecho aún: REGISTRATE!!!

CANTIDAD DE REPETICIONES DE DETERMINADO NUMERO

Ver el tema anterior Ver el tema siguiente Ir abajo

CANTIDAD DE REPETICIONES DE DETERMINADO NUMERO

Mensaje por palmacure el Lun Abr 28, 2008 6:21 am

Hola a todos, tengo un pequeño problema y necesito ayuda.
Tengo un fila en la cual hay unos 100 registros, los cuales se repiten
ejemplo de datos: 1233, 1310, 1380, etc
muchos de estos datos se repiten en la fila
necesitaria una formula o función la cual me de el número de veces que se repite cada dato, por ejemplo cuantas veces se repite el número 1233, cuantas veces se repite el número 1310, etc.

gracais de antemano

palmacure

Cantidad de envíos : 24
Fecha de inscripción : 28/04/2008

Volver arriba Ir abajo

Re: CANTIDAD DE REPETICIONES DE DETERMINADO NUMERO

Mensaje por GalileoGali el Lun Abr 28, 2008 8:33 am

Ante todo Bienvenido al foro:
Veamos
Hoja1

 ABCDEF
1123313101233134013101310
2      
3231   
4123313101340   
Spreadsheet Formulas
CellFormula
A3=CONTAR.SI($A$1:$F$1;A4)
B3=CONTAR.SI($A$1:$F$1;B4)
C3=CONTAR.SI($A$1:$F$1;C4)


Excel tables to the web >> [Tienes que estar registrado y conectado para ver este vínculo]

Si no es est consulta nuevamente

_________________
GalileoGali
M.A.P. 2010-2013
Microsoft Active Professional

GalileoGali
Admin

Masculino Cantidad de envíos : 1962
Edad : 61
Ciudad - Pais : QUIROGA, Argentina
Version de Excel : 2000-2003-2007-2010
Fecha de inscripción : 24/01/2008

http://excelgali.mejorforo.net

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.