............ Foro Excel
Si no lo has hecho aún: REGISTRATE!!!

TOTALES X MES

Ver el tema anterior Ver el tema siguiente Ir abajo

TOTALES X MES

Mensaje por Invitado el Miér Jul 06, 2011 5:46 pm

hola en una hoja de excel tengo una tabla de datos distribuida asi: SOY NOVATO EN excel

los encabzados son:

Nº FACTURA- CODCLIENTE - NOMBRE -DIRECCION -TELEFONO- CODIGODELPRODUCTO -DESCRIPCION -PRECIO- CANTIDAD- TOTAL

COMO HAGO PARA saber los totales por mes en la ventas.

le agrego otra columna?? QUE FUNCION me sirviria, ??

gracias

Invitado
Invitado


Volver arriba Ir abajo

Re: TOTALES X MES

Mensaje por Cacho R el Miér Jul 06, 2011 7:24 pm

Ninguno de los encabezados que muestras tiene algo que ver con las fechas.

Si deseas obtener "totales por mes", la fecha es un dato necesario: ¿hay "algo" que no hayas comentado?...
avatar
Cacho R
Moderador
Moderador

Masculino Cantidad de envíos : 210
Ciudad - Pais : Buenos Aires
Version de Excel : Desde Multiplan (pre-Excel) hasta 2010
Fecha de inscripción : 29/06/2011

Volver arriba Ir abajo

Re: TOTALES X MES

Mensaje por Invitado el Miér Jul 06, 2011 8:23 pm

tienes razon, tendre que asignar ala hoja una columna y llamarla fecha, esta es la formula que empece aplicar =SUMA((MES(A2:A8)=1)*(AÑO(A2:A8)=2011)*B2:B8) , pero no me sale resultado

Invitado
Invitado


Volver arriba Ir abajo

Re: TOTALES X MES

Mensaje por Cacho R el Jue Jul 07, 2011 12:17 am

Utiliza SUMAPRODUCTO, en lugar de SUMA.
avatar
Cacho R
Moderador
Moderador

Masculino Cantidad de envíos : 210
Ciudad - Pais : Buenos Aires
Version de Excel : Desde Multiplan (pre-Excel) hasta 2010
Fecha de inscripción : 29/06/2011

Volver arriba Ir abajo

Re: TOTALES X MES

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.