............ Foro Excel
Si no lo has hecho aún: REGISTRATE!!!

CONTAR COMBINACIONES EN TABLA DE VARIAS COLUMNAS

Ver el tema anterior Ver el tema siguiente Ir abajo

CONTAR COMBINACIONES EN TABLA DE VARIAS COLUMNAS

Mensaje por GalileoGali el Sáb Mayo 03, 2008 1:54 am

Hoja1

 ABCDEFGHIJ
1          
225815 25815 
325811      
445815     2
52576      
6381512      
728515      
825 815      
925815      
101234      
11          
Spreadsheet Formulas
CellFormula
J4=SUMAPRODUCTO(N(A2:A10&"@"&B2:B10&"@"&C2:C10&"@"&D2:D10=F2&"@"&G2&"@"&H2&"@"&I2))


Excel tables to the web >> [Tienes que estar registrado y conectado para ver este vínculo]

_________________
GalileoGali
M.A.P. 2010-2013
Microsoft Active Professional

GalileoGali
Admin

Masculino Cantidad de envíos : 1962
Edad : 61
Ciudad - Pais : QUIROGA, Argentina
Version de Excel : 2000-2003-2007-2010
Fecha de inscripción : 24/01/2008

http://excelgali.mejorforo.net

Volver arriba Ir abajo

Re: CONTAR COMBINACIONES EN TABLA DE VARIAS COLUMNAS

Mensaje por GalileoGali el Lun Mayo 05, 2008 8:50 am

Aporta ARMANDO MONTES de "Foro de Excel"
Otra opcion:
=SUMAPRODUCTO((A$2:A$10=F2)*(B$2:B$10=G2)*(C$2:C$10=H2)*(D$2:D$10=I2))


[Tienes que estar registrado y conectado para ver este vínculo]

_________________
GalileoGali
M.A.P. 2010-2013
Microsoft Active Professional

GalileoGali
Admin

Masculino Cantidad de envíos : 1962
Edad : 61
Ciudad - Pais : QUIROGA, Argentina
Version de Excel : 2000-2003-2007-2010
Fecha de inscripción : 24/01/2008

http://excelgali.mejorforo.net

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.