............ Foro Excel
Si no lo has hecho aún: REGISTRATE!!!

SUMAR TODOS AQUELLOS IMPORTES POR EL NOMBRE PERO NO POR APELLIDO

Ver el tema anterior Ver el tema siguiente Ir abajo

SUMAR TODOS AQUELLOS IMPORTES POR EL NOMBRE PERO NO POR APELLIDO

Mensaje por GalileoGali el Mar Mayo 06, 2008 7:36 am

Espero se pueda entender:
Hoja1

 ABCDE
1Pedro Rodriguez10 Selección 
2Alberto Gonzalez20 Pedro190
3Juan Garcia30   
4Pedro Sanchez40   
5Carlos Alvarez50   
6Pedro Romano60   
7Alberto Tomey70   
8Pedro Pardiez80   
9Carlos Chavez90   
Spreadsheet Formulas
CellFormula
E2=SUMAR.SI(A1:A9;D2&" *";B1:B9)


Excel tables to the web >> [Tienes que estar registrado y conectado para ver este vínculo]

_________________
GalileoGali
M.A.P. 2010-2013
Microsoft Active Professional
avatar
GalileoGali
Admin

Masculino Cantidad de envíos : 1962
Edad : 61
Ciudad - Pais : QUIROGA, Argentina
Version de Excel : 2000-2003-2007-2010
Fecha de inscripción : 24/01/2008

http://excelgali.mejorforo.net

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.