............ Foro Excel
Si no lo has hecho aún: REGISTRATE!!!

Suma total de coindencias de 2 columnas

Ver el tema anterior Ver el tema siguiente Ir abajo

Suma total de coindencias de 2 columnas

Mensaje por moctezuma48 el Mar Ene 31, 2012 4:38 pm

Solicito vuestra ayuda para la siguiente cuestión:

Tengo 2 columnas de 10 filas cada una. Necesito saber el total de coincidencias de las dos columnas.

Estoy intentándolo con la función SUMAR.SI.CONJUNTO, pero no sé si si sería la forma correcta de hacerlo.


Muchas gracias de antemano por vuestra colaboración y ayuda

[Tienes que estar registrado y conectado para ver este vínculo]

moctezuma48

Masculino Cantidad de envíos : 43
Edad : 47
Ciudad - Pais : ESPAÑA
Version de Excel : 2007
Fecha de inscripción : 29/06/2011

Volver arriba Ir abajo

Re: Suma total de coindencias de 2 columnas

Mensaje por GalileoGali el Mar Ene 31, 2012 5:37 pm

prueba esto:

=SUMAPRODUCTO(N(B3:B12=C3:C12))

_________________
GalileoGali
M.A.P. 2010-2013
Microsoft Active Professional

GalileoGali
Admin

Masculino Cantidad de envíos : 1962
Edad : 61
Ciudad - Pais : QUIROGA, Argentina
Version de Excel : 2000-2003-2007-2010
Fecha de inscripción : 24/01/2008

http://excelgali.mejorforo.net

Volver arriba Ir abajo

Re: Suma total de coindencias de 2 columnas

Mensaje por moctezuma48 el Mar Ene 31, 2012 5:52 pm

Ya lo he probado y era justo lo que estaba buscando

¡¡ Muchas gracias por tu ayuda !!


moctezuma48

Masculino Cantidad de envíos : 43
Edad : 47
Ciudad - Pais : ESPAÑA
Version de Excel : 2007
Fecha de inscripción : 29/06/2011

Volver arriba Ir abajo

Re: Suma total de coindencias de 2 columnas

Mensaje por Contenido patrocinado Hoy a las 1:55 am


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.