............ Foro Excel
Si no lo has hecho aún: REGISTRATE!!!

PROMEDIO CON CONDICIONES

Ver el tema anterior Ver el tema siguiente Ir abajo

PROMEDIO CON CONDICIONES

Mensaje por GalileoGali el Lun Mayo 19, 2008 7:45 am

Hoja1

 ABCDEFG
1Pais Cod Envio Días tarda Pais  
2España112 España  
3España214  Promedio 
4Francia313  15,33 
5Italia410    
6Italia512  Desviacion Estándar 
7España620 Pais4,163332 
8Francia714 España  
9    Francia  
10    Italia  
Spreadsheet Formulas
CellFormula
E1=A1
F4=SUMA(INDICE(($A$2:$A$8=$E2)*$C$2:$C$8;0))/CONTAR.SI($A$2:$A$8;E2)
F7=BDDESVEST(A1:C8;C1;E1:E2)
Data Validation in Spreadsheet
CellAllowDatasInput 1Input 2
E2List =Pais 
Names in Formulas
CellNameApplies to
E2Pais=Hoja1!$E$8:$E$10


Excel tables to the web >> [Tienes que estar registrado y conectado para ver este vínculo]

_________________
GalileoGali
M.A.P. 2010-2013
Microsoft Active Professional

GalileoGali
Admin

Masculino Cantidad de envíos : 1962
Edad : 61
Ciudad - Pais : QUIROGA, Argentina
Version de Excel : 2000-2003-2007-2010
Fecha de inscripción : 24/01/2008

http://excelgali.mejorforo.net

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.