............ Foro Excel
Si no lo has hecho aún: REGISTRATE!!!

Buscar e insertar resultado

Ver el tema anterior Ver el tema siguiente Ir abajo

Buscar e insertar resultado

Mensaje por idoal el Mar Jun 03, 2008 11:05 am

Hola,

Necesitaría que me ayudaséis si es posible.

En una hoja tendría un listado con una serie de referencias y su precio:

Referencia Pvp
a 5
b 10
c 15
d 20
e 25
f 30

Lo que quiero conseguir, es que, en otra hoja, cuando yo introduzca en una celda vacía la referencia "a", me ponga en la celda de al lado su precio, "5" y así sucesivamente.

¿Podríais ayudarme, por favor?

Muchas gracias
Un saludo

idoal

Cantidad de envíos : 2
Fecha de inscripción : 03/06/2008

Volver arriba Ir abajo

Re: Buscar e insertar resultado

Mensaje por GalileoGali el Mar Jun 03, 2008 2:01 pm

Bienvenido!!!
Gralte esto se recuelve con la funcion BUSCARV, algo asi

Hoja1

 ABCD
1a5  
2b10d20
3c15  
4d20  
5e25  
6f30  
Spreadsheet Formulas
CellFormula
D2=BUSCARV(C2;A1:B6;2;0)


Excel tables to the web >> [Tienes que estar registrado y conectado para ver este vínculo]

Espero te sirva, sino vuelve a consultar

_________________
GalileoGali
M.A.P. 2010-2013
Microsoft Active Professional

GalileoGali
Admin

Masculino Cantidad de envíos : 1962
Edad : 61
Ciudad - Pais : QUIROGA, Argentina
Version de Excel : 2000-2003-2007-2010
Fecha de inscripción : 24/01/2008

http://excelgali.mejorforo.net

Volver arriba Ir abajo

Re: Buscar e insertar resultado

Mensaje por idoal el Lun Jun 09, 2008 11:42 am

Lo he probado y funciona.

Muchísimas gracias por tu ayuda

idoal

Cantidad de envíos : 2
Fecha de inscripción : 03/06/2008

Volver arriba Ir abajo

Re: Buscar e insertar resultado

Mensaje por Contenido patrocinado Hoy a las 11:25 pm


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.