............ Foro Excel
Si no lo has hecho aún: REGISTRATE!!!

Seleccion entre SOCIO CADETE Y SOCIO ACTIVO segun fecha de nacimiento

Ver el tema anterior Ver el tema siguiente Ir abajo

Seleccion entre SOCIO CADETE Y SOCIO ACTIVO segun fecha de nacimiento

Mensaje por virginiablanco el Vie Dic 20, 2013 2:12 pm

Hola a todos, es mi primera vez en el foro, necesito ayuda con una planilla de Excel, tengo que hacer que me coloque en una celda si la persona es socio activo o socio cadete según su fecha de nacimiento, el socio activo es el mayor o igual a 16 años y el socio cadete es el menor de 16, si me pueden ayudar o orientar a cómo hacerlo se los agradecería.
Saludos desde Argentina.

virginiablanco

Femenino Cantidad de envíos : 1
Edad : 42
Ciudad - Pais : Argentina
Version de Excel : Excel 2007
Fecha de inscripción : 20/12/2013

Volver arriba Ir abajo

Re: Seleccion entre SOCIO CADETE Y SOCIO ACTIVO segun fecha de nacimiento

Mensaje por Tatayayan el Mar Dic 24, 2013 12:50 pm

Hola, La información que brindas es insuficiente, me pongo el traje de "adivinador" y suponiendo que la FECHA de Nacimiento esta en A1 (no indicas donde se encuentra la fecha).

=SI(SIFECHA(A1;HOY();"Y")>16;"Socio Activo";"Socio Cadete")

Tatayayan
Moderador
Moderador

Masculino Cantidad de envíos : 319
Ciudad - Pais : Chamical- La Rioja - ARG
Fecha de inscripción : 20/11/2008

Volver arriba Ir abajo

Re: Seleccion entre SOCIO CADETE Y SOCIO ACTIVO segun fecha de nacimiento

Mensaje por squispe amasifuen el Jue Dic 26, 2013 4:47 pm

me pongo el traje de "adivinador"
pensé que solo habían bolitas para adivinar...

Adrián, donde lo compraste?????
yo también quiero un traje de esos....



saludos,
Silvia

squispe amasifuen

Femenino Cantidad de envíos : 33
Edad : 50
Ciudad - Pais : peru
Version de Excel : excel 2003
Fecha de inscripción : 05/11/2010

Volver arriba Ir abajo

Re: Seleccion entre SOCIO CADETE Y SOCIO ACTIVO segun fecha de nacimiento

Mensaje por Tatayayan el Vie Dic 27, 2013 10:43 am

Hola Silvia!, Jajaja es uno que parezco un arabe, o de esas latidudes, lo compré en calle: Averigüa Esq. Predice, de la localidad: Villa Profetizar, del pais: Adiviland

Tatayayan
Moderador
Moderador

Masculino Cantidad de envíos : 319
Ciudad - Pais : Chamical- La Rioja - ARG
Fecha de inscripción : 20/11/2008

Volver arriba Ir abajo

Re: Seleccion entre SOCIO CADETE Y SOCIO ACTIVO segun fecha de nacimiento

Mensaje por squispe amasifuen el Vie Dic 27, 2013 1:47 pm

Apunté la dirección, trataré de ir antes del año nuevo..
jajajajja, bueno si, seguro te parecerías a un árabe, "Adrián de Arabia", tipo Peter Otoole... pero solo de apariencia, ya que casi todos los árabes son belicosos.... jajaja

Ahhh, pero, viene con camello o sin camello¿?, el transporte es importante en estos días... jajajjaa






squispe amasifuen

Femenino Cantidad de envíos : 33
Edad : 50
Ciudad - Pais : peru
Version de Excel : excel 2003
Fecha de inscripción : 05/11/2010

Volver arriba Ir abajo

Re: Seleccion entre SOCIO CADETE Y SOCIO ACTIVO segun fecha de nacimiento

Mensaje por Contenido patrocinado Hoy a las 11:28 pm


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.