............ Foro Excel
Si no lo has hecho aún: REGISTRATE!!!

sumar periodos de tiempo

Ver el tema anterior Ver el tema siguiente Ir abajo

sumar periodos de tiempo

Mensaje por luperin el Sáb Ene 25, 2014 3:06 pm

Hola


Debo sumar varios periodos de tiempo de una persona que trabajo todos en una misma columna y no se como se hace.

Alguna idea?

Gracias


Luperin

luperin

Masculino Cantidad de envíos : 1
Edad : 28
Ciudad - Pais : argentina
Version de Excel : 2000-2010
Fecha de inscripción : 25/03/2012

Volver arriba Ir abajo

Re: sumar periodos de tiempo

Mensaje por msylvestre66 el Mar Feb 04, 2014 2:11 pm

Si subes un archivo será de mas utilidad

msylvestre66

Masculino Cantidad de envíos : 79
Edad : 54
Ciudad - Pais : Estado de México
Version de Excel : W8 Excel 2007 y 2010
Fecha de inscripción : 18/06/2009

Volver arriba Ir abajo

Re: sumar periodos de tiempo

Mensaje por kronos831 el Lun Nov 03, 2014 11:20 am

soy nuevo en el foro y no se donde puedo hacer preguntas, si fueran tan amables de orientarme. Gracias

kronos831

Masculino Cantidad de envíos : 2
Edad : 33
Ciudad - Pais : Guatemala
Version de Excel : 2010
Fecha de inscripción : 03/11/2014

Volver arriba Ir abajo

Re: sumar periodos de tiempo

Mensaje por kronos831 el Lun Nov 03, 2014 11:46 am

BUENOS DÍAS

TENGO PROBLEMAS PARA DISEÑAR UNA SUMA DINAMICA CON RANGO DE FECHAS, INICIAL Y FINAL. LA FORMULA ES =CONTAR.SI(DESREF($H$7, 1, 0, CONTAR($H:$H),1), "<=" &FECHAINICIAL)-CONTAR.SI(DESREF($H$7, 1, 0, CONTAR($H:$H),1), "<" FECHAFINAL). SERIA POSIBLE QUE ME AYUDARAN, SALUDOS.

kronos831

Masculino Cantidad de envíos : 2
Edad : 33
Ciudad - Pais : Guatemala
Version de Excel : 2010
Fecha de inscripción : 03/11/2014

Volver arriba Ir abajo

Re: sumar periodos de tiempo

Mensaje por Contenido patrocinado Hoy a las 11:27 pm


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.