............ Foro Excel
Si no lo has hecho aún: REGISTRATE!!!

CELDAS "VACIAS" EN GRAFICOS

Ver el tema anterior Ver el tema siguiente Ir abajo

CELDAS "VACIAS" EN GRAFICOS

Mensaje por Monin el Dom Oct 05, 2008 11:18 pm

Como puedo hacer para que en una FÓRMULA que retorna valor "" no se grafique como valor cero. EJM..

=SI(A1=1;"";1).... DESEO QUE UN GRAFICO DE LINEAS QUE UTILICE EL RESULTADO DE LA CELDA A1="", NO SE GRAFIQUE COMO CERO SINO QUE SE GRAFIQUE COMO SI NO EXISTIERA VALOR....

GRACIAS...

Monin

Masculino Cantidad de envíos : 1
Ciudad - Pais : Mexico
Fecha de inscripción : 05/10/2008

Volver arriba Ir abajo

Re: CELDAS "VACIAS" EN GRAFICOS

Mensaje por GalileoGali el Lun Oct 06, 2008 12:14 am

Te coniviene ver este Tema en este enlace
[Tienes que estar registrado y conectado para ver este vínculo]

Es decir si en lugar de un Valor Nulo como "", brindas un Valor de error, ese sera salteado por el grafico, siguiendo tu ejemplo
=SI(a1=1;nod();1)

_________________
GalileoGali
M.A.P. 2010-2013
Microsoft Active Professional
avatar
GalileoGali
Admin

Masculino Cantidad de envíos : 1962
Edad : 61
Ciudad - Pais : QUIROGA, Argentina
Version de Excel : 2000-2003-2007-2010
Fecha de inscripción : 24/01/2008

http://excelgali.mejorforo.net

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.