............ Foro Excel
Si no lo has hecho aún: REGISTRATE!!!

tablas de Doble entrada

Ver el tema anterior Ver el tema siguiente Ir abajo

tablas de Doble entrada

Mensaje por GalileoGali el Sáb Nov 08, 2008 8:40 am

Facturacion Hotelera
¿Como obtner un dato de una tabla de doble entrada?

Supongamos que las columnas siguieran un orden pero las filas fuera necesario buscarlo por no contar con orden establecido, se puede usar Indice asi
Hoja1

 ABCDE
1               Ocupantes

Estancia
1234
2
3mp150280400430
4pc240448640688
5ad278518740795,5
6     
7Estanciapc   
8Ocupantes2 448 
Spreadsheet Formulas
CellFormula
D8=INDICE(B3:E5;COINCIDIR(B7;A3:A5;0);B8)


Excel tables to the web >> [Tienes que estar registrado y conectado para ver este vínculo]


Última edición por GalileoGali el Mar Nov 25, 2008 12:42 pm, editado 1 vez

_________________
GalileoGali
M.A.P. 2010-2013
Microsoft Active Professional

GalileoGali
Admin

Masculino Cantidad de envíos : 1962
Edad : 61
Ciudad - Pais : QUIROGA, Argentina
Version de Excel : 2000-2003-2007-2010
Fecha de inscripción : 24/01/2008

http://excelgali.mejorforo.net

Volver arriba Ir abajo

Otra Forma

Mensaje por Tatayayan el Mar Nov 25, 2008 11:03 am

Es va por si las columnas no son números:

Hoja2

 ABCDE
1                 Ocupantes
Estancia
ABCD
2mp150280400430
3pc240448640688
4ad278518740795.5
5     
6Estanciapc  Func.
7OcupantesB  448
Spreadsheet Formulas
CellFormula
E7=INDICE(B2:E4;COINCIDIR(B6;A2:A4;0);COINCIDIR(B7;B1:E1;0))


Excel tables to the web >> [Tienes que estar registrado y conectado para ver este vínculo]

Tatayayan
Moderador
Moderador

Masculino Cantidad de envíos : 319
Ciudad - Pais : Chamical- La Rioja - ARG
Fecha de inscripción : 20/11/2008

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.