............ Foro Excel
Si no lo has hecho aún: REGISTRATE!!!

Dudas con Insertar Función

Ver el tema anterior Ver el tema siguiente Ir abajo

Dudas con Insertar Función

Mensaje por CarLitros1000 el Jue Feb 18, 2010 7:37 pm

Buen día, soy CarLitros1000, y bueno tengo una duda respecto a Insertar Funsión.

De que se trata, he encontrado algunas funciones que cuando las copio y las llevo a otro lado sin cambiar el texto no me da el mismo resultado y algo que note es que la funcion de origen esta con llaves "{ y }" y la celda donde pegue la misma funsión ya no esta con llaves.

formula original: celda T46
{=SUMA((E$45:E$50=M46)*(G$45:G$50<>"")*(H$45:H$50),(J$45:J$50=M46)*(H$45:H$50<>"")*(G$45:G$50))}

formula destino: celda V46
=SUMA((E$45:E$50=M46)*(G$45:G$50<>"")*(H$45:H$50),(J$45:J$50=M46)*(H$45:H$50<>"")*(G$45:G$50))

Como ven es la misma formula pero el resultado diferente....

a que se debe esto, y como le hacen para colocarlo entre llaves "{ y }" y para que sirven las dichosas llaves...

agradecería cualquier ayuda

CarLitros1000

Masculino Cantidad de envíos : 4
Edad : 36
Ciudad - Pais : Peru
Version de Excel : 2003 y 2007
2010
Fecha de inscripción : 26/04/2009

Volver arriba Ir abajo

Re: Dudas con Insertar Función

Mensaje por GalileoGali el Jue Feb 18, 2010 9:38 pm

te recomiendo buscar en Google
Formulas Matriciales
Array Formulas
CSE FORMULAS
Excel CTRL MAYUSC ENTER

_________________
GalileoGali
M.A.P. 2010-2013
Microsoft Active Professional

GalileoGali
Admin

Masculino Cantidad de envíos : 1962
Edad : 61
Ciudad - Pais : QUIROGA, Argentina
Version de Excel : 2000-2003-2007-2010
Fecha de inscripción : 24/01/2008

http://excelgali.mejorforo.net

Volver arriba Ir abajo

Re: Dudas con Insertar Función

Mensaje por Gerson Pineda-El Catracho el Dom Feb 21, 2010 2:21 am

Esto tambien te puede guiar...

[Tienes que estar registrado y conectado para ver este vínculo]


Saludos desde Honduras

Gerson Pineda-El Catracho

Masculino Cantidad de envíos : 107
Edad : 38
Ciudad - Pais : SPS - Honduras
Version de Excel : 2003/2007/2010/2013
Fecha de inscripción : 02/04/2008

http://gerson-pineda-el-catracho.blogspot.com/

Volver arriba Ir abajo

Re: Dudas con Insertar Función

Mensaje por Contenido patrocinado Hoy a las 1:31 pm


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.