............ Foro Excel
Si no lo has hecho aún: REGISTRATE!!!

tabla de cobros

Ver el tema anterior Ver el tema siguiente Ir abajo

tabla de cobros

Mensaje por tijon el Sáb Feb 27, 2010 7:13 am

TIT 1 2 3 4 5 6 7 TIPO MONTO TIPO
500 750 1000 1250 1500 1750 2000 2250 f1 500
467 717 967 1217 1467 1717 1967 2217 f2
434 684 934 1184 1434 1684 1934 2184 f3
401 651 901 1151 1401 1651 1901 2151 f4
368 618 868 1118 1368 1618 1868 2118 f5
335 585 835 1085 1335 1585 1835 2085 f6
302 552 802 1052 1302 1552 1802 2052 f7
269 519 769 1019 1269 1519 1769 2019 f8
236 486 736 986 1236 1486 1736 1986 f9
203 453 703 953 1203 1453 1703 1953 f10
170 420 670 920 1170 1420 1670 1920 f11
137 387 637 887 1137 1387 1637 1887 f12

buen dia, tengo un problema con esta tabla de cobros, necesito saber mediante alguna funcion en donde coloque el monto y como resultado me de el tipo de cobro ejemplo monto769 tipo f8 hay alguna manera...????? gracias y muy buen foro

tijon

Masculino Cantidad de envíos : 3
Edad : 33
Ciudad - Pais : mexico
Version de Excel : 2003
Fecha de inscripción : 22/02/2010

Volver arriba Ir abajo

Re: tabla de cobros

Mensaje por GalileoGali el Sáb Feb 27, 2010 11:44 am

Hoja1

 ABCDEFGHI
1TIT1234567TIPO
2500750100012501500175020002250f1
346771796712171467171719672217f2
443468493411841434168419342184f3
540165190111511401165119012151f4
636861886811181368161818682118f5
733558583510851335158518352085f6
830255280210521302155218022052f7
926951976910191269151917692019f8
102364867369861236148617361986f9
112034537039531203145317031953f10
121704206709201170142016701920f11
131373876378871137138716371887f12
14         
15         
16 Caso 2Sabiendo que el valor buscado esta en la terecera columna, entonces BUSCARV      
17         
18 769f8      
19         
20 Caso 1Sin saber en qué columna esta el Valor buscado      
21         
22 769f8      
Spreadsheet Formulas
CellFormula
C18=BUSCARV(B18;C2:I13;7;0)
C22{=INDICE(I2:I13;MAX(SI(A2:H13=B22;FILA(A2:H13)))-1)}
Formula Array:
Produce enclosing
{ } by entering
formula with CTRL+SHIFT+ENTER!


Excel tables to the web >> [Tienes que estar registrado y conectado para ver este vínculo]

_________________
GalileoGali
M.A.P. 2010-2013
Microsoft Active Professional
avatar
GalileoGali
Admin

Masculino Cantidad de envíos : 1962
Edad : 61
Ciudad - Pais : QUIROGA, Argentina
Version de Excel : 2000-2003-2007-2010
Fecha de inscripción : 24/01/2008

http://excelgali.mejorforo.net

Volver arriba Ir abajo

Re: tabla de cobros

Mensaje por tijon el Miér Mar 03, 2010 2:52 am

muchas gracias por la ayuda ya puedo realizar los reportes k necesito gracias de nuevo y excelente foro

tijon

Masculino Cantidad de envíos : 3
Edad : 33
Ciudad - Pais : mexico
Version de Excel : 2003
Fecha de inscripción : 22/02/2010

Volver arriba Ir abajo

Re: tabla de cobros

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.