............ Foro Excel
Si no lo has hecho aún: REGISTRATE!!!

ENVIO LA LIGA DE DESCARGA DE MI PROBLEMA

Ir abajo

ENVIO LA LIGA DE DESCARGA DE MI PROBLEMA

Mensaje por ciruss el Miér Abr 21, 2010 7:52 pm

ESTA ES LA LIGA DEL ARCHIVO TE AGRADECERE MUCHISIMO.



ESTADISTICO1.xlsx (15.47KB) Uploaded successfuly!
Descargar URL:
[Tienes que estar registrado y conectado para ver este vínculo]

ciruss

Masculino Cantidad de envíos : 5
Edad : 40
Ciudad - Pais : mexico
Version de Excel : 2007
Fecha de inscripción : 20/04/2010

Volver arriba Ir abajo

Re: ENVIO LA LIGA DE DESCARGA DE MI PROBLEMA

Mensaje por GalileoGali el Miér Abr 21, 2010 10:07 pm

Tengo el archivo, lo que no tengo es la Bola de >Cristal, para descubirir que quieres lograr

_________________
GalileoGali
M.A.P. 2010-2013
Microsoft Active Professional
avatar
GalileoGali
Admin

Masculino Cantidad de envíos : 1963
Edad : 62
Ciudad - Pais : QUIROGA, Argentina
Version de Excel : 2000-2003-2007-2010
Fecha de inscripción : 24/01/2008

http://excelgali.mejorforo.net

Volver arriba Ir abajo

Re: ENVIO LA LIGA DE DESCARGA DE MI PROBLEMA

Mensaje por ciruss el Jue Abr 22, 2010 12:24 am

tengo esta imagen resulta que quiero saber de esta lista de alumnos cuantas mujeres ycuantos hombres tienen cierta edad.
en la columna G tengo las edades y en la columna C el genero si es hombre"H" o mujer "M" y en base a estos datos quiero que me arroge en la parte de abajo de la imagen cuantas mujeres de 14,15......19 tengo y cuantos hombre de 14,15.....19 tengo por igual. Podrias ayudarme a realizar esta formula. Gracias


perdon no edite mi comentario Galileogali

ciruss

Masculino Cantidad de envíos : 5
Edad : 40
Ciudad - Pais : mexico
Version de Excel : 2007
Fecha de inscripción : 20/04/2010

Volver arriba Ir abajo

Re: ENVIO LA LIGA DE DESCARGA DE MI PROBLEMA

Mensaje por GalileoGali el Jue Abr 22, 2010 6:26 am

en C46 puedes usar algo como esto
=SUMAPRODUCTO(($C$3:$C$43="M")*($G$3:$G$43=B46))

y luego "estira la fornula hacia abajo....
(tienes que revisar primero tus calculos de la columna "Edad Cumplida" ya que muchos tienen edades negativas)

_________________
GalileoGali
M.A.P. 2010-2013
Microsoft Active Professional
avatar
GalileoGali
Admin

Masculino Cantidad de envíos : 1963
Edad : 62
Ciudad - Pais : QUIROGA, Argentina
Version de Excel : 2000-2003-2007-2010
Fecha de inscripción : 24/01/2008

http://excelgali.mejorforo.net

Volver arriba Ir abajo

Re: ENVIO LA LIGA DE DESCARGA DE MI PROBLEMA

Mensaje por ciruss el Jue Abr 22, 2010 3:45 pm

TE AGRADESCO MUCHO GALILEOGALI, FUE ESTUPENDO TU SOLUCION. GRACIAS Y TENGAS BUEN DIA.

ciruss

Masculino Cantidad de envíos : 5
Edad : 40
Ciudad - Pais : mexico
Version de Excel : 2007
Fecha de inscripción : 20/04/2010

Volver arriba Ir abajo

Re: ENVIO LA LIGA DE DESCARGA DE MI PROBLEMA

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.